Aprender Excel, Trabajando con Formulas

Aprender Excel, Trabajando con Formulas

Sabías que la forma más fácil de automatizar Excel es con fórmulas? Si, así  es te enseñare a trabajar y manejar cada una de las sintaxis básicas de las formulas aplicadas a una hoja de cálculo.

En este artículo te guiare paso a paso a conocer y aplicar todas las formulas Excel, por ejemplo: como sumar, restar, dividir, multiplicar, obtener fechas automáticas, horas y otras más.

** REPORTE GRATUITO EN VIDEO Y PDF: “Como Crear Tu Sistema Contable en Excel Paso a Paso”

      Haz Clic Aquí y Descárgalo AHORA!

Aprender Excel Sumando un rango de columna

Para sumar una de columna sigue los siguientes pasos:

  1. Ingresemos los siguientes datos en una hoja de cálculo, en las siguientes celdas:

C5 = 400

C6= 500

C7= 600

  1. Una vez ingresado los datos nos ubicamos en la celda C8 y escribimos la siguiente formula =SUMA(C5:C7)
  2. Otra forma de sumar seria ubicarnos en la celda C8 y escribimos el signo = luego seleccionamos la celda C5, después pulsamos la tecla suma+ del teclado numérico, seleccionamos la celda C6, nuevamente pulsamos el teclado suma+ y seleccionamos la última celda que es la C7 y pulsamos enter para obtener el resultado. Esta fórmula se refleja de la siguiente manera: = C5+C6+C7, si se fijan es distinta a la otra.

Seguro se preguntaran por que la diferencia, pues en el primer método estamos usando una función que es la “SUMA”, esta función nos ayuda a resumir en caso de que los rangos o celdas a sumar sean extensas , en el segundo caso estamos aplicando manualmente seleccionando cada celda hasta terminar de sumar, recomiendo el primer ejemplo.

Ejemplo: Imagínate que tienes datos de la Celda C5 hasta la celda C100, cual creer que sería la mejor opción para sumar? El primer método o el segundo? Pues el primer método es más fácil, ya que solo tecleando =SUMA(C5:C100) ya estamos sumando todo el rango, en cambio en el segundo método tendrías que sumar 95 celdas uno por uno hasta terminar.

CURSO DE EXCEL  BASICO – AVANZADO PRUEBALO POR 15 DIAS CLIC AQUI!

Aprender Excel Restando Valores de una celda

Vamos a restar dos valores ingresados en celda y lo hacemos de la siguiente forma:

  1. Ingresamos en la Celda D5 el valor 200 y en la celda E5 ingresamos 300.
  2. Muy bien, ahora nos ubicamos en la celda F5 y aplicamos la resta, para esto ingresamos el signo = y seleccionamos la celda D5, pulsamos  la tecla resta – del teclado numérico, seleccionamos la celda F5 y pulsamos enter. Notaremos que el resultado es -100 (menos cien).

Para multiplicar y dividir aplica los mis pasos ubica un valor en dos celdas y aplica el teclado multiplicar* o el teclado dividir/ y observa el resultado.

Te dejo una imagen con las formulas disponibles en Excel para que tengas una mejor idea:

 Aprender Excel, Trabajando con Formulas

Si ya observaste la imagen de arriba debes de tener una idea bien claro, ahora que tal si practicas paso a paso, para entiendas mejor esto de las formulas en Excel, es fácil solo concéntrate y veras que si es muy fácil.

** REPORTE GRATUITO EN VIDEO Y PDF: “Como Crear Tu Sistema Contable en Excel Paso a Paso”

      Haz Clic Aquí y Descárgalo AHORA!

Me Gustaria saber que piensas de este articulo, déjame tu comentario con dudas, criticas constructivas y sugerencias.

Te Saluda,

Roger Perez

Creador del Curso: http://aplicaexcelcontable.com/detalles/

Share Button

1 Comment

  • Luigi

    Reply Reply agosto 8, 2013

    Perfecto, no creo que haya algo mejor que esto, también por lo simple que lo haces parecer, felicidades.
    estaré aprendiendo mucho, pues me falta para dominar este y otros programas como word, power point.
    muchas Gracias por tu esfuerzo y dedicación al tener esto en linea y ademas GRATIS. si no lo aprovechamos es por $%&?=·%/&.

    GRACIAS AMIGO ROGER.

Leave A Response

* Denotes Required Field