Plantillas Excel - Formulan las Hojas D, I, E, ND y NC de tu Sistema Contable.

Como te fue con el tema 9 ? lograste hacer todos los pasos? Me imagino que si, pero si todavía no has leído el tema 9, por favor haz Clic Aquí para ver el tema 9 antes de que empieces con este tema.

Ahora bien, me gustaría conocer como esta creciendo tu conocimiento en cuanto a las Plantillas Excel, ahora comprendes lo importante que es?

Con este tema empezamos a Formular las Hojas de tu Sistema Contable y para hoy vamos a formular la Hoja D, Hoja I, Hoja E, Hoja ND y la Hoja NC paso a paso. Antes de darte las formulas quiero darte un consejo, muy valioso para que no te atrases.

Por favor, no copies y pegues las formulas desde la pagina web a excel, ya que las comillas y otros signos en la web son diferentes a las comillas y otros signos de excel. Los signos son parecido pero no iguales, por lo tanto recomiendo que la escriban uno por uno dentro de excel. Ahora si comencemos:

Plantillas Excel – Agregando Formulas al Formulario de la Hoja D.

Comenzamos con lo más importante y estos son las famosas formulas, para esta hoja vamos a crear 2 fórmulas:

APLICAR A LAS CELDA

FORMULA

1

D10:D18

=SI(C10<>””;BUSCARV(C10;PLAN;2;0);””)

2

D2

=MAX(DIARIO!B2:B1000)+1

 

Plantillas Excel – Agregando Formulas al Formulario  de la Hoja I.

Comenzamos con lo más importante y estos son las famosas formulas, para esta hoja vamos a crear 2 fórmulas:

APLICAR A LAS CELDA

FORMULA

1

D10:D18

=SI(C10<>””;BUSCARV(C10;PLAN;2;0);””)

2

D2

=MAX(DIARIO!C2:C1000)+1

 

Plantillas Excel – Agregando Formulas al Formulario de la Hoja E.

Comenzamos con lo más importante y estos son las famosas formulas, para esta hoja vamos a crear 2 fórmulas:

APLICAR A LAS CELDA

FORMULA

1

D10:D18

=SI(C10<>””;BUSCARV(C10;PLAN;2;0);””)

2

D2

=MAX(DIARIO!D2:D1000)+1

 

Plantillas Excel – Agregando Formulas al Formulario de la Hoja ND.

Comenzamos con lo más importante y estos son las famosas formulas, para esta hoja vamos a crear 2 fórmulas:

APLICAR A LAS CELDA

FORMULA

1

D10:D18

=SI(C10<>””;BUSCARV(C10;PLAN;2;0);””)

2

D2

=MAX(DIARIO!E2:E1000)+1

 

Plantillas Excel – Agregando Formulas al Formulario de la Hoja NC.

Comenzamos con lo más importante y estos son las famosas formulas, para esta hoja vamos a crear 2 fórmulas:

APLICAR A LAS CELDA

FORMULA

1

D10:D18

=SI(C10<>””;BUSCARV(C10;PLAN;2;0);””)

2

D2

=MAX(DIARIO!F2:F1000)+1

 

Muy bien, estas son las primeras formulas, en el siguiente tema continuamos con las formulas de las otras Hojas. Pero ahora te invito a que tomes acción, no dejes esto para mañana. Termina de formular las Hojas respectivas para hoy.

Si tienes dudas o preguntas solo escríbenos en la sala de chat..

Saludos,

Roger Perez – Aplica Excel Contablex

Related Posts

Descubre El Transcurso Evolutivo de la Partida Doble

La Visión Científica de la Contabilidad-2

La Visión Científica de la Contabilidad y las Procreaciones

El Origen del Conocimiento Contable y su Evolución-2

administración


Your Signature

{"email":"Email address invalid","url":"Website address invalid","required":"Required field missing"}
>