Como aprender Excel - Trabajando con Formulas

Comencemos con el articulo Como aprender Excel - Trabajando con Formulas:

Sabías que la forma más fácil de automatizar Excel es con Fórmulas? Si, así es te enseñare a trabajar y manejar cada una de las sintaxis básicas de las Formulas aplicadas a una hoja de cálculo.

En este artículo te guiare paso a paso a conocer y aplicar todas las Formulas Excel. Por ejemplo: Como sumar, restar, dividir, multiplicar, obtener fechas automáticas, horas y otras más.

Aprender Excel - Sumando un rango de columna

Para sumar una columna sigue los siguientes pasos:

  1. 1
    Ingresemos los siguientes datos en una Hoja de Cálculo, en las siguientes celdas:

    C5 = 400
    C6= 500
    C7= 600
  2. 2
    Una vez ingresado los datos nos ubicamos en la celda C8 y escribimos la siguiente formula =SUMA(C5:C7)
  3. 3
    Otra forma de sumar seria ubicarnos en la celda C8 y escribimos el signo = luego seleccionamos la celda C5, después pulsamos la tecla suma + del teclado numérico, seleccionamos la celda C6, nuevamente pulsamos el teclado suma + y seleccionamos la última celda que es la C7 y pulsamos enter para obtener el resultado. Esta fórmula se refleja de la siguiente manera: = C5+C6+C7, si se fijan es distinta a la otra.

Seguro se preguntaran por que la diferencia, pues en el primer método estamos usando una función que es la “SUMA”, esta función nos ayuda a resumir en caso de que los rangos o celdas al sumar sean extensas.

Y en el segundo caso estamos aplicando manualmente seleccionando cada celda hasta terminar de sumar, recomiendo el primer ejemplo.

Ejemplo: Imagínate que tienes datos de la celda C5 hasta la celda C100, cual crees que sería la mejor opción para sumar? El primer método o el segundo? Pues el primer método es más fácil.

Ya que solo tecleando =SUMA(C5:C100) ya estamos sumando todo el rango, en cambio en el segundo método tendrías que sumar 95 celdas uno por uno hasta terminar.

Aprender Excel - Restando valores de una celda

Vamos a restar dos valores ingresados en la celda y lo hacemos de la siguiente forma:

  1. 1
    Ingresamos en la Celda D5 el valor 200 y en la celda E5 ingresamos 300.
  2. 2
    Muy bien, ahora nos ubicamos en la celda F5 y aplicamos la resta, para esto ingresamos el signo = y seleccionamos la celda D5, pulsamos la tecla resta – del teclado numérico, seleccionamos la celda F5 y pulsamos enter. Notaremos que el resultado es -100 (Menos cien).

Para multiplicar y dividir aplica los mismos pasos, ubica un valor en dos celdas y aplica el teclado multiplicar* o el teclado dividir/ y observa el resultado.

A continuación, te dejo una imagen con las formulas disponibles en Excel para que tengas una mejor idea:

Si ya observaste la imagen de arriba debe de tener una idea bien claro, ahora que tal si practicas paso a paso, para que entiendas mejor esto de las formulas en Excel, es fácil solo concéntrate y veras que si es muy fácil.

Si tienes dudas o comentarios escríbeme en la sección de comentario que esta justo debajo de este articulo.

Te saluda,

Roger Perez – Aplica Excel Contable

Related Posts

Calendario Excel 2015 y Herramientas Contables

Aprender Contabilidad – Proceso o Ciclo Contable1

Aprender Contabilidad – Proceso o Ciclo Contable

Aprender Contabilidad – Periodo Fiscal1

administración


Your Signature

  • Perfecto, no creo que haya algo mejor que esto, también por lo simple que lo haces parecer, felicidades.
    estaré aprendiendo mucho, pues me falta para dominar este y otros programas como word, power point.
    muchas Gracias por tu esfuerzo y dedicación al tener esto en linea y ademas GRATIS. si no lo aprovechamos es por $%&?=·%/&.

    GRACIAS AMIGO ROGER.

  • {"email":"Email address invalid","url":"Website address invalid","required":"Required field missing"}
    >